Endzone Magazine Forum

(Beta Version)

L'area di contatto tra gli utenti del forum e i giornalisti di Dahlia TV

Moderatori: warner75, timbo, rodmark

By harlock
#424020
Scusate, ma solo a me durante la programmazione il segnale salta? premetto di aver aggiornato il FW della CAM.
Posseggo un LG RHT 397, la menata è che quando salta il segnale la registrazione si interrompe, con il risultato di avere partite tagliate...
By jfk2k68
#424133
Nella mia zona (provincia di TV) negli ultimi quindici giorni la situazione è degenerata notevolmente. Da una visione perfetta, ad una visione perfetta solo su uno dei 3 decoder e, in questo fine settimana, su nessuno.
Potenza del segnale elevata (90%) ma qualità bassa (30%) il che porta a blocchi audio e video, squadrettamenti vari praticamente inguardabile.
By harlock
#424155
il mio problema però è a monte, c'è sempre stato, ora dopo aver aggiornato il fw della cam, la cosa è un po' migliorata, ma cmq si presenta ancora.

Nessuno ha il mio stesso problema?
By Gab
#424238
harlock ha scritto:Scusate, ma solo a me durante la programmazione il segnale salta? premetto di aver aggiornato il FW della CAM.
Posseggo un LG RHT 397, la menata è che quando salta il segnale la registrazione si interrompe, con il risultato di avere partite tagliate...


Si, capita anche a me, da dopo lo switch off, prima andava tutto benissimo, anche come ricezione.
Ogni tanto il segnale salta, schermo nero per qualche secondo e poi riprende.
La prima volta mi e' capitato durante la registrazione di un sunday night, e dopo un po' era piu' i periodi di schermo nero che quelli in cui c'era l'imamgine.
Adesso va un po' meglio, ma ogni tanto succede ancora.
By harlock
#424246
Gab ha scritto:Ogni tanto il segnale salta, schermo nero per qualche secondo e poi riprende.
La prima volta mi e' capitato durante la registrazione di un sunday night, e dopo un po' era piu' i periodi di schermo nero che quelli in cui c'era l'imamgine.
Adesso va un po' meglio, ma ogni tanto succede ancora.


Si, ma a me quando salta il segnale si interrompe la registrazione, ma tu che recorder hai? hai aggiornato la cam?
By Gab
#424798
harlock ha scritto:
Gab ha scritto:Ogni tanto il segnale salta, schermo nero per qualche secondo e poi riprende.
La prima volta mi e' capitato durante la registrazione di un sunday night, e dopo un po' era piu' i periodi di schermo nero che quelli in cui c'era l'imamgine.
Adesso va un po' meglio, ma ogni tanto succede ancora.


Si, ma a me quando salta il segnale si interrompe la registrazione, ma tu che recorder hai? hai aggiornato la cam?


No, non ho la cam, uso un decoder esterno ed un dvdrecorder della LG, quando salta il segnale, registra schermo nero.
long long title how many chars? lets see 123 ok more? yes 60

We have created lots of YouTube videos just so you can achieve [...]

Another post test yes yes yes or no, maybe ni? :-/

The best flat phpBB theme around. Period. Fine craftmanship and [...]

Do you need a super MOD? Well here it is. chew on this

All you need is right here. Content tag, SEO, listing, Pizza and spaghetti [...]

Lasagna on me this time ok? I got plenty of cash

this should be fantastic. but what about links,images, bbcodes etc etc? [...]

Swap-in out addons, use only what you really need!